
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://saurashtrabhoomi.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />
	
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel="stylesheet" id="wp-forecast-css" href="https://saurashtrabhoomi.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<!-- All in One SEO 4.1.5.3 -->
		<title>જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ | Saurashtra Bhoomi News</title>
		<meta name="description" content="જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજ ખાતે મનોવિજ્ઞાન વિભાગ દ્વારા શિક્ષક દિનનું આયોજન પ્રિ.ડો.પી.વી. બારસિયાની પ્રેરણાથી, પ્રા.ભરત જાેશી અને ડો.ભાવનાબેન ઠુમ્મરના માર્ગદર્શન હેઠળ કરવામાં આવ્યા છે જેમાં પ્રિન્સિપાલનો કિરદાર જાેશી વિશ્વા અને મનોવિજ્ઞાન વિભાગના અધ્યક્ષ તરીકે છૈયા પ્રવિણા, વહીવટી કાર્ય માટે જય વ્યાસ, વેગડા શીવાની, વાઢેર માયા, શિક્ષક તરીકે ઓડેદરા પ્રતાપ, ખૂટી રાજુ, કરણ વાઢીયા, ગોપાલRead More" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="breaking news" />
		<link rel="canonical" href="https://saurashtrabhoomi.com/archives/56081" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-210259885-3", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Feed" href="https://saurashtrabhoomi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Comments Feed" href="https://saurashtrabhoomi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ Comments Feed" href="https://saurashtrabhoomi.com/archives/56081/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saurashtrabhoomi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saurashtrabhoomi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://saurashtrabhoomi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://saurashtrabhoomi.com/wp-json/wp/v2/posts/56081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saurashtrabhoomi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saurashtrabhoomi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://saurashtrabhoomi.com/?p=56081' />
<link rel="alternate" type="application/json+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F56081" />
<link rel="alternate" type="text/xml+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F56081&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:25%;
        text-align:center;
    }
    .calendar-prev {
        width:25%;
        text-align:center;
    }
    .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" sizes="32x32" />
<link rel="icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" />
<meta name="msapplication-TileImage" content="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" />
	
<!--[if lt IE 9]>
<script src="https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="ucGWZVqlHgeCGdW_o0XU6Ln-zzFy6WWC6DcN1iP8Iuo" />
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-56081 single-format-standard unselectable right-sidebar full has-nav-dark has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					Wednesday, September 7				</span>
				
							
								<div class="trending-ticker">
					<span class="heading">Breaking News</span>

					<ul>
												
												
							<li><a href="https://saurashtrabhoomi.com/archives/56107" title="વડોદરા હરીધામ સોખડાનાં સાધુએ અમેરીકામાં મહાદેવનું અપમાન કર્યું">વડોદરા હરીધામ સોખડાનાં સાધુએ અમેરીકામાં મહાદેવનું અપમાન કર્યું</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/56103" title="અમરેલી, ગીર-સોમનાથ, નવસારી અને વલસાડ જિલ્લામાં ભારેથી અતિ ભારે વરસાદ થવાની સંભાવના">અમરેલી, ગીર-સોમનાથ, નવસારી અને વલસાડ જિલ્લામાં ભારેથી અતિ ભારે વરસાદ થવાની સંભાવના</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/56099" title="શ્રી સ્વામિનારાયણ મુખ્ય મંદિર ખાતે ભાદરવા સુદ એકાદશી પર્વ પ્રસંગે શ્રી જલજીલણી મહોત્સવ ભાવપૂર્વક ઉજવાયો">શ્રી સ્વામિનારાયણ મુખ્ય મંદિર ખાતે ભાદરવા સુદ એકાદશી પર્વ પ્રસંગે શ્રી જલજીલણી મહોત્સવ ભાવપૂર્વક ઉજવાયો</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/56095" title="જૂનાગઢ : નધણીયાત ગાયોને આયુર્વેદીક લાડવા ખવડાવાયા">જૂનાગઢ : નધણીયાત ગાયોને આયુર્વેદીક લાડવા ખવડાવાયા</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/56093" title="ભવનાથમાં અગાઉનાં મનદુઃખે દિગંબર સાધુ ઉપર હુમલો">ભવનાથમાં અગાઉનાં મનદુઃખે દિગંબર સાધુ ઉપર હુમલો</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/56089" title="ઇન્ડિયન ઓલમ્પિક એસોસિએશનના નેજા હેઠળ ૨જી ઓક્ટોબરથી એક સપ્તાહ સુધી રાજકોટમાં રમતવીરોનો જમાવડો જામશે">ઇન્ડિયન ઓલમ્પિક એસોસિએશનના નેજા હેઠળ ૨જી ઓક્ટોબરથી એક સપ્તાહ સુધી રાજકોટમાં રમતવીરોનો જમાવડો જામશે</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/56085" title="એજ્યુકેશન વિથ ઇનોવેશન એન્ડ મોટિવેશનના મંત્રને સાર્થક કરતા રાજકોટના ઉમેશ વાળાને રાષ્ટ્રપતિના હસ્તે શ્રેષ્ઠ શિક્ષકનો એવોર્ડ">એજ્યુકેશન વિથ ઇનોવેશન એન્ડ મોટિવેશનના મંત્રને સાર્થક કરતા રાજકોટના ઉમેશ વાળાને રાષ્ટ્રપતિના હસ્તે શ્રેષ્ઠ શિક્ષકનો એવોર્ડ</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/56081" title="જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ">જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://saurashtrabhoomi.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://saurashtrabhoomi.com/" title="Saurashtra Bhoomi News" rel="home" class="is-logo-mobile">
		
														
									<img src="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/logo_small.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/logo_small.jpg" class="logo-image" alt="Saurashtra Bhoomi News" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-center nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://saurashtrabhoomi.com/">Saurashtra Bhoomi News</a></li><li id="menu-item-34689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="https://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li id="menu-item-35803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li id="menu-item-35108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li id="menu-item-35109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li id="menu-item-35111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li id="menu-item-35112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li id="menu-item-35113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li id="menu-item-35114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li id="menu-item-34698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-34700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-34701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="https://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://saurashtrabhoomi.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://saurashtrabhoomi.com/archives/category/breaking-news"><span itemprop="title">Breaking News</span></a></span><span class="delim">&raquo;</span><span class="current">જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ</span></div>		</div>
		
	</div>



<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-56081" class="post-56081 post type-post status-publish format-standard has-post-thumbnail category-breaking-news title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ			</h1>
			
			<a href="https://saurashtrabhoomi.com/archives/56081#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="https://saurashtrabhoomi.com/archives/author/abhi" title="Posts by Abhijeet Upadhyay" rel="author">Abhijeet Upadhyay</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2022-09-07T13:02:30+05:30" title="2022-09-07">September 7, 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news" rel="category tag">Breaking News</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજ ખાતે મનોવિજ્ઞાન વિભાગ દ્વારા શિક્ષક દિનનું આયોજન પ્રિ.ડો.પી.વી. બારસિયાની પ્રેરણાથી, પ્રા.ભરત જાેશી અને ડો.ભાવનાબેન ઠુમ્મરના માર્ગદર્શન હેઠળ કરવામાં આવ્યા છે જેમાં પ્રિન્સિપાલનો કિરદાર જાેશી વિશ્વા અને મનોવિજ્ઞાન વિભાગના અધ્યક્ષ તરીકે છૈયા પ્રવિણા, વહીવટી કાર્ય માટે જય વ્યાસ, વેગડા શીવાની, વાઢેર માયા, શિક્ષક તરીકે ઓડેદરા પ્રતાપ, ખૂટી રાજુ, કરણ વાઢીયા, ગોપાલ મકવાણા, ચુડાસમા ક્રિષ્ના, રાયજાદા જયરાજ, ડાભી અંકિતા, છેલાણા રાહુલ, બેલીમ કૌશર, સમા શબનમ, મેવાડા હાર્દિક, કરાણીયા આશિષ, કાનુકા તનજીલા, મહેતા પ્રાર્થના, રાઠોડ કિરણ, રામાણી સ્મિત,જાદવ સતીશ વગેરે વિદ્યાર્થીઓએ મનોવિજ્ઞાનના જુદા જુદા વિષયો જેવા કે લગ્ન સમાયોજન, આંકડાશાસ્ત્ર, અસાધારણ વ્યક્તિ, બુદ્ધિ, પ્રેરણા, મનોવલણ, માનસિક સ્વાસ્થ્ય વગેરે વિષયો પર વ્યાખ્યાન આપેલ છે.<br />
અંતમાં વિદ્યાર્થીઓએ શિક્ષક તરીકે થતું ગર્વ, મુશ્કેલી, તૈયારી વગેરે અંગેના પોતાના અનુભવો જણાવ્યો હતો. આ કાર્યક્રમને સફળ બનાવવા માટે વિભાગના વિદ્યાર્થીઓએ ભારે જહેમત ઉઠાવી હતી.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://saurashtrabhoomi.com/archives/56081" data-a2a-title="જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F56081&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AC%E0%AA%B9%E0%AA%BE%E0%AA%89%E0%AA%A6%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%A8%20%E0%AA%B8%E0%AA%B0%E0%AA%95%E0%AA%BE%E0%AA%B0%E0%AB%80%20%E0%AA%B5%E0%AA%BF%E0%AA%A8%E0%AA%AF%E0%AA%A8%20%E0%AA%95%E0%AB%8B%E0%AA%B2%E0%AB%87%E0%AA%9C%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%B6%E0%AA%BF%E0%AA%95%E0%AB%8D%E0%AA%B7%E0%AA%95%20%E0%AA%A6%E0%AA%BF%E0%AA%A8%E0%AA%A8%E0%AB%80%20%E0%AA%89%E0%AA%9C%E0%AA%B5%E0%AA%A3%E0%AB%80%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%87" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F56081&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AC%E0%AA%B9%E0%AA%BE%E0%AA%89%E0%AA%A6%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%A8%20%E0%AA%B8%E0%AA%B0%E0%AA%95%E0%AA%BE%E0%AA%B0%E0%AB%80%20%E0%AA%B5%E0%AA%BF%E0%AA%A8%E0%AA%AF%E0%AA%A8%20%E0%AA%95%E0%AB%8B%E0%AA%B2%E0%AB%87%E0%AA%9C%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%B6%E0%AA%BF%E0%AA%95%E0%AB%8D%E0%AA%B7%E0%AA%95%20%E0%AA%A6%E0%AA%BF%E0%AA%A8%E0%AA%A8%E0%AB%80%20%E0%AA%89%E0%AA%9C%E0%AA%B5%E0%AA%A3%E0%AB%80%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%87" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F56081&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AC%E0%AA%B9%E0%AA%BE%E0%AA%89%E0%AA%A6%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%A8%20%E0%AA%B8%E0%AA%B0%E0%AA%95%E0%AA%BE%E0%AA%B0%E0%AB%80%20%E0%AA%B5%E0%AA%BF%E0%AA%A8%E0%AA%AF%E0%AA%A8%20%E0%AA%95%E0%AB%8B%E0%AA%B2%E0%AB%87%E0%AA%9C%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%B6%E0%AA%BF%E0%AA%95%E0%AB%8D%E0%AA%B7%E0%AA%95%20%E0%AA%A6%E0%AA%BF%E0%AA%A8%E0%AA%A8%E0%AB%80%20%E0%AA%89%E0%AA%9C%E0%AA%B5%E0%AA%A3%E0%AB%80%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%87" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F56081&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AC%E0%AA%B9%E0%AA%BE%E0%AA%89%E0%AA%A6%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%A8%20%E0%AA%B8%E0%AA%B0%E0%AA%95%E0%AA%BE%E0%AA%B0%E0%AB%80%20%E0%AA%B5%E0%AA%BF%E0%AA%A8%E0%AA%AF%E0%AA%A8%20%E0%AA%95%E0%AB%8B%E0%AA%B2%E0%AB%87%E0%AA%9C%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%B6%E0%AA%BF%E0%AA%95%E0%AB%8D%E0%AA%B7%E0%AA%95%20%E0%AA%A6%E0%AA%BF%E0%AA%A8%E0%AA%A8%E0%AB%80%20%E0%AA%89%E0%AA%9C%E0%AA%B5%E0%AA%A3%E0%AB%80%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%87" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://saurashtrabhoomi.com/archives/56077" rel="prev">કેશોદમાં જેટકોમાં આઉટસોર્સિંગથી નોકરી કરતા કર્મચારીઓએ મામલતદારને આવેદનપત્ર આપ્યું</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://saurashtrabhoomi.com/archives/56085" rel="next">એજ્યુકેશન વિથ ઇનોવેશન એન્ડ મોટિવેશનના મંત્રને સાર્થક કરતા રાજકોટના ઉમેશ વાળાને રાષ્ટ્રપતિના હસ્તે શ્રેષ્ઠ શિક્ષકનો એવોર્ડ</a></span>		</div>
		
	</section>



	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="todays_events_calendar" class="widget widget_calendar_today"><h3 class="widgettitle">Today's Events</h3><ul><li><span class="calnk"><a href="https://saurashtrabhoomi.com/wp-content/uploads/2022/09/07-09-2022.pdf" >07-09-2022<span ><span class="event-title" >07-09-2022</span><br />
<span class="event-title-break"></span><br /><strong>Time:</strong> 1:19 PM<br /><span class="event-content-break"></span><br /></span></a></span> <span class="calendar_time" style="position:relative;display:inline;width:unset;background:none;">at 1:19 PM</span></li></ul></li>
<li id="wp-forecast-2" class="widget wp_forecast_widget"><h3 class="widgettitle">Weather</h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Junagadh</div>
<div>September 7, 2022, 1:51 PM</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://saurashtrabhoomi.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Partly sunny' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Partly sunny<br/>31&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>real feel: 35&deg;C</div>
<div>current pressure: 1010 mb</div>
<div>humidity: 50%</div>
<div>wind speed: 11 km/h NNW</div>
<div>wind gusts: 22 km/h</div>
<div>UV-Index: 7</div>
<div>sunrise: 6:03 AM</div>
<div>sunset: 6:29 PM</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Treading News</h3>
		<ul>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56107">વડોદરા હરીધામ સોખડાનાં સાધુએ અમેરીકામાં મહાદેવનું અપમાન કર્યું</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56103">અમરેલી, ગીર-સોમનાથ, નવસારી અને વલસાડ જિલ્લામાં ભારેથી અતિ ભારે વરસાદ થવાની સંભાવના</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56099">શ્રી સ્વામિનારાયણ મુખ્ય મંદિર ખાતે ભાદરવા સુદ એકાદશી પર્વ પ્રસંગે શ્રી જલજીલણી મહોત્સવ ભાવપૂર્વક ઉજવાયો</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56095">જૂનાગઢ : નધણીયાત ગાયોને આયુર્વેદીક લાડવા ખવડાવાયા</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56093">ભવનાથમાં અગાઉનાં મનદુઃખે દિગંબર સાધુ ઉપર હુમલો</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56089">ઇન્ડિયન ઓલમ્પિક એસોસિએશનના નેજા હેઠળ ૨જી ઓક્ટોબરથી એક સપ્તાહ સુધી રાજકોટમાં રમતવીરોનો જમાવડો જામશે</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56085">એજ્યુકેશન વિથ ઇનોવેશન એન્ડ મોટિવેશનના મંત્રને સાર્થક કરતા રાજકોટના ઉમેશ વાળાને રાષ્ટ્રપતિના હસ્તે શ્રેષ્ઠ શિક્ષકનો એવોર્ડ</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56081" aria-current="page">જૂનાગઢ બહાઉદ્દીન સરકારી વિનયન કોલેજમાં શિક્ષક દિનની ઉજવણી કરાઇ</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56077">કેશોદમાં જેટકોમાં આઉટસોર્સિંગથી નોકરી કરતા કર્મચારીઓએ મામલતદારને આવેદનપત્ર આપ્યું</a>
											<span class="post-date">September 7, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/56073">માંગરોળ ખાતે પીજીવીસીએલના એમડી વરૂણ બરવાલની ઉપસ્થિતિમાં મહત્વની બેઠક યોજાઈ : અનેક પ્રશ્નોની ચર્ચા</a>
											<span class="post-date">September 7, 2022</span>
									</li>
					</ul>

		</li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-3 widget_nav_menu"><h3 class="widgettitle">Menu</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35805"><a href="https://www.saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a></li>
<li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35806"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-35813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35813"><a href="https://saurashtrabhoomi.com/archives/category/sbn-videos"><i class="fa fa-play-circle-o" aria-hidden="true"></i> News Channel</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35809"><a href="https://saurashtrabhoomi.com/get-daily-newspaper-on-your-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i>  Get Daily Newspaper on Your WhatsApp</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35810"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35812"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://saurashtrabhoomi.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0a9c\u0ac2\u0aa8\u0abe\u0a97\u0aa2 \u0aac\u0ab9\u0abe\u0a89\u0aa6\u0acd\u0aa6\u0ac0\u0aa8 \u0ab8\u0ab0\u0a95\u0abe\u0ab0\u0ac0 \u0ab5\u0abf\u0aa8\u0aaf\u0aa8 \u0a95\u0acb\u0ab2\u0ac7\u0a9c\u0aae\u0abe\u0a82 \u0ab6\u0abf\u0a95\u0acd\u0ab7\u0a95 \u0aa6\u0abf\u0aa8\u0aa8\u0ac0 \u0a89\u0a9c\u0ab5\u0aa3\u0ac0 \u0a95\u0ab0\u0abe\u0a87","url":"https:\/\/saurashtrabhoomi.com\/archives\/56081","image":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2022\/09\/bahhuddin-college-702x336.jpeg","width":702,"height":336},"datePublished":"2022-09-07T13:02:30+05:30","dateModified":"2022-09-07T13:02:30+05:30","author":{"@type":"Person","name":"Abhijeet Upadhyay"},"publisher":{"@type":"Organization","name":"Saurashtra Bhoomi News","logo":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2021\/11\/logo_small.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saurashtrabhoomi.com\/archives\/56081"}}</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/comment-reply.min.js?ver=5.8.5' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/saurashtrabhoomi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2' id='flex-slider-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>

</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.5 on 2022-09-07 14:21:03 -->