
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા | Saurashtra Bhoomi News</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://saurashtrabhoomi.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />
	
		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

<!-- All In One SEO Pack 3.7.1[239,352] -->
<meta name="description"  content="સોમનાથ સાંનિધ્યે એક વર્ષથી રખડતો ભટકતા રાજસ્થાનના અજમેર જીલ્લાનાં ડ્રાઇવીંગ કરતા માનસીક બિમારીથી પીડીત આધેડની પોલીસે હિસ્ટ્રી જાણી હતી. જે માહિતી સ્થાનીક એક" />

<meta name="keywords"  content="breaking news" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://saurashtrabhoomi.com/#organization","url":"https://saurashtrabhoomi.com/","name":"Saurashtra Bhoomi News","sameAs":[]},{"@type":"WebSite","@id":"https://saurashtrabhoomi.com/#website","url":"https://saurashtrabhoomi.com/","name":"Saurashtra Bhoomi News","publisher":{"@id":"https://saurashtrabhoomi.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://saurashtrabhoomi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://saurashtrabhoomi.com/archives/37808#webpage","url":"https://saurashtrabhoomi.com/archives/37808","inLanguage":"en-US","name":"એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા","isPartOf":{"@id":"https://saurashtrabhoomi.com/#website"},"breadcrumb":{"@id":"https://saurashtrabhoomi.com/archives/37808#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://saurashtrabhoomi.com/archives/37808#primaryimage","url":"https://saurashtrabhoomi.com/wp-content/uploads/2021/01/RAJSTHANI-YUVAK-MILAN-PHOTO-.jpg","width":1152,"height":864},"primaryImageOfPage":{"@id":"https://saurashtrabhoomi.com/archives/37808#primaryimage"},"datePublished":"2021-01-07T06:58:15+05:30","dateModified":"2021-01-07T06:58:15+05:30"},{"@type":"Article","@id":"https://saurashtrabhoomi.com/archives/37808#article","isPartOf":{"@id":"https://saurashtrabhoomi.com/archives/37808#webpage"},"author":{"@id":"https://saurashtrabhoomi.com/archives/author/abhi#author"},"headline":"એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા","datePublished":"2021-01-07T06:58:15+05:30","dateModified":"2021-01-07T06:58:15+05:30","commentCount":0,"mainEntityOfPage":{"@id":"https://saurashtrabhoomi.com/archives/37808#webpage"},"publisher":{"@id":"https://saurashtrabhoomi.com/#organization"},"articleSection":"Breaking News","image":{"@type":"ImageObject","@id":"https://saurashtrabhoomi.com/archives/37808#primaryimage","url":"https://saurashtrabhoomi.com/wp-content/uploads/2021/01/RAJSTHANI-YUVAK-MILAN-PHOTO-.jpg","width":1152,"height":864}},{"@type":"Person","@id":"https://saurashtrabhoomi.com/archives/author/abhi#author","name":"Abhijeet Upadhyay","sameAs":[],"image":{"@type":"ImageObject","@id":"https://saurashtrabhoomi.com/#personlogo","url":"https://secure.gravatar.com/avatar/d0be7fcb4d8afc92c14448644b1bb33a?s=96&d=mm&r=g","width":96,"height":96,"caption":"Abhijeet Upadhyay"}},{"@type":"BreadcrumbList","@id":"https://saurashtrabhoomi.com/archives/37808#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://saurashtrabhoomi.com/","url":"https://saurashtrabhoomi.com/","name":"Saurashtra Bhoomi News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://saurashtrabhoomi.com/archives/37808","url":"https://saurashtrabhoomi.com/archives/37808","name":"એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા"}}]}]}</script>
<link rel="canonical" href="https://saurashtrabhoomi.com/archives/37808" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-48627000-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Feed" href="https://saurashtrabhoomi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Comments Feed" href="https://saurashtrabhoomi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા Comments Feed" href="https://saurashtrabhoomi.com/archives/37808/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saurashtrabhoomi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saurashtrabhoomi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://saurashtrabhoomi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://saurashtrabhoomi.com/wp-json/wp/v2/posts/37808" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saurashtrabhoomi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saurashtrabhoomi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://saurashtrabhoomi.com/?p=37808' />
<link rel="alternate" type="application/json+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F37808" />
<link rel="alternate" type="text/xml+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F37808&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:25%;
        text-align:center;
    }
    .calendar-prev {
        width:25%;
        text-align:center;
    }
    .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
	
<!--[if lt IE 9]>
<script src="https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	
<meta name="google-site-verification" content="ucGWZVqlHgeCGdW_o0XU6Ln-zzFy6WWC6DcN1iP8Iuo" />
</head>


<body class="post-template-default single single-post postid-37808 single-format-standard unselectable right-sidebar full post-layout-modern-b img-effects has-nav-dark has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					Friday, January 8				</span>
				
							
								<div class="trending-ticker">
					<span class="heading">Breaking News</span>

					<ul>
												
												
							<li><a href="https://saurashtrabhoomi.com/archives/37831" title="જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૧૫ કેસ નોંધાયા, ૭૬ દર્દીઓ સ્વસ્થ થયાં">જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૧૫ કેસ નોંધાયા, ૭૬ દર્દીઓ સ્વસ્થ થયાં</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/37827" title="નદીઓને પ્રદુષિત થતી અટકાવવા માટે બાવન ગામમાં નદીઓનું પૂજન કરાયું">નદીઓને પ્રદુષિત થતી અટકાવવા માટે બાવન ગામમાં નદીઓનું પૂજન કરાયું</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/37823" title="જૂનાગઢ : સિંધી વેપારીનું અપહરણ અને ખંડણી કેસના આરોપીઓ બે દિવસના રિમાન્ડ ઉપર">જૂનાગઢ : સિંધી વેપારીનું અપહરણ અને ખંડણી કેસના આરોપીઓ બે દિવસના રિમાન્ડ ઉપર</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/37819" title="જૂનાગઢમાં ઠંડીમાં ઘટાડો થતા લોકોને રાહત">જૂનાગઢમાં ઠંડીમાં ઘટાડો થતા લોકોને રાહત</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/37816" title="માણાવદર : વેળવા-ચૂડવા રોડના નબળા કામ અંગે આક્ષેપ, તપાસ માંગ">માણાવદર : વેળવા-ચૂડવા રોડના નબળા કામ અંગે આક્ષેપ, તપાસ માંગ</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/37812" title="વેરાવળમાં જાલેશ્વર મંદિરના પુલનું કામ કયારે પુર્ણ થશે ?">વેરાવળમાં જાલેશ્વર મંદિરના પુલનું કામ કયારે પુર્ણ થશે ?</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/37808" title="એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા">એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/37804" title="આજે ગુંસાઈજીની જન્મ જયંતિ, જલેબી ઉત્સવ">આજે ગુંસાઈજીની જન્મ જયંતિ, જલેબી ઉત્સવ</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://saurashtrabhoomi.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://saurashtrabhoomi.com/" title="Saurashtra Bhoomi News" rel="home">
		
														
								
				<img src="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/logo_small-1.jpg" class="logo-image" alt="Saurashtra Bhoomi News" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-center nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://saurashtrabhoomi.com/">Saurashtra Bhoomi News</a></li><li id="menu-item-34689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="http://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li id="menu-item-35803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li id="menu-item-35108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li id="menu-item-35109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li id="menu-item-35111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li id="menu-item-35112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li id="menu-item-35113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li id="menu-item-35114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li id="menu-item-34698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-34700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-34701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/archives/7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="http://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/archives/7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://saurashtrabhoomi.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://saurashtrabhoomi.com/archives/category/breaking-news"><span itemprop="title">Breaking News</span></a></span><span class="delim">&raquo;</span><span class="current">એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા</span></div>		</div>
		
	</div>



<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-37808" class="post-37808 post type-post status-publish format-standard has-post-thumbnail category-breaking-news">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-20"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news" title="Breaking News">Breaking News</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/d0be7fcb4d8afc92c14448644b1bb33a?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0be7fcb4d8afc92c14448644b1bb33a?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy'/></span>
			
			<span class="posted-by">By 
				<a href="https://saurashtrabhoomi.com/archives/author/abhi" title="Posts by Abhijeet Upadhyay" rel="author">Abhijeet Upadhyay</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2021-01-07T12:28:15+05:30">January 7, 2021</time>
			</span>
			
			<a href="https://saurashtrabhoomi.com/archives/37808#respond" class="comments"><i class="fa fa-comments-o"></i>No Comments</a>
				
		</div>	
	
	
	
			
	</header><!-- .post-header -->

	

	<div class="post-content">
	
				
				
		<p>સોમનાથ સાંનિધ્યે એક વર્ષથી રખડતો ભટકતા રાજસ્થાનના અજમેર જીલ્લાનાં ડ્રાઇવીંગ કરતા માનસીક બિમારીથી પીડીત આધેડની પોલીસે હિસ્ટ્રી જાણી હતી. જે માહિતી સ્થાનીક એક રાજસ્થાનનાં શખ્સ થકી રાજસ્થાનના લોકલ સોશ્યલ મિડીયા ગ્રુપમાં મુકતા આધેડના પરીવારજનોનો સંપર્ક થયેલ હતો. જેના આધારે પરીવારજનોને અહી બોલાવી ખરાઇ કરી પોલીસે આધેડનું તેના પરીવાર સાથે મિલન કરાવતા પોલીસ સ્ટેશનમાં લાગણી સભર દ્રશ્યો સર્જાયા હતા. પોલીસની કુનેહભરી કામગીરીએ ફરી પોલીસ પ્રજાની મિત્ર હોવાના સુત્રને સાર્થક કરી બતાવ્યું છે.<br />
રાજસ્થાનમાં ગુમ થયેલ આધેડનું સોમનાથ મહાદેવના સાંનિધ્યે પરીવાર સાથે મિલન થયાની રસપ્રદ ઘટના અંગે માહિતી આપતા પીઆઇ બી.જી. રાઠવાએ જણાવેલ કે, ગત તા.૩૧ ડીસેમ્બરની રાત્રીના ટાઉન વિસ્તારમાં સ્ટાફ પેટ્રોલીંગ કરી રહેલ તે સમયે પ્રભાસ પાટણની શિવ ચોકી પાસે એક આધેડ છેલ્લા એક વર્ષથી રખડતો ભટકતો હોવાનું દુકાનદારોએ જણાવેલ હતુ. જેથી તે આધેડ સાથે વાતચીત કરતા તે રાજસ્થાની ભાષા બોલતો હોવાથી કંઇ સમજાતુ ન હતુ. જેના કારણે અહીં રેલ્વે સ્ટેશનમાં ફરજ બજાવતા રાજસ્થાની હરકેષભાઇ મીનાને બોલાવી વાતચીત કરાવી આધેડની માહિતી મેળવી હતી. જેમાં આધેડ સત્યનારાયણ ઉર્ફે સતુ શ્રીરામજી ગુર્જર (ઉ.વ.૫૦) રહે. બ્યાજવર બેંક કોલોની સામે જી.અજમેર (રાજસ્થાન)વાળો હોવાનું જાણવા મળેલ હતુ.<br />
જેથી પોલીસ અધિક્ષ કચેરીમાં કોમ્પ્યુરટર શાખામાં ફરજ બજાવતા કોન્સ્ટેબલ મહેન્દ્રભાઈ બાબુભાઇએ આધેડની માહિતી અને ફોટાની પોસ્ટ સોશ્યલ મિડીયામાં મુકવાની સાથે તેમના એક રાજસ્થાની મિત્ર થકી રાજસ્થાનના લોકલ ગ્રુપમાં પણ પોસ્ટ મુકાવી હતી. જે પોસ્ટ થકી આધેડના પરીવારજનોનો સંપર્ક થતા તેમને અહીં બોલાવવામાં આવેલ હતા. આધેડને લેવા અજમેરથી તેનો સગો ભાઇ રામજી ગુર્જર અહીં પોલીસ સ્ટેવને આવી તેના મોટાભાઇ સત્યનારાયણ ઉર્ફે સતુને ઓળખી બતાવેલ હતો. ત્યારબાદ રામજીભાઇએ તેના મોટાભાઇ ગુમ થયા અંગે ગત તા.૨૬-૦૨-૧૯ના રોજ અજમેર પોલીસ સ્ટેશનમાં ગુમ થયાની ફરીયાદ દાખલ કરાવેલ હતી અરજીની કોપી તથા અન્ય આધાર પુરાવા રજુ કરેલ જેની ખરાઇ કરતા તે સાચા હોવાનું જણાયેલ હતુ. જેથી પોલીસ સ્ટેેશનમાં મિલાપ કરાવતા બંન્ને ભાઇઓ હરખના આસું સાથે ભેટી પડતા લાગણીસભર દ્રશ્યો સર્જાયા હતા.<br />
વધુમાં પીઆઇ રાઠવાએ જણાવેલ કે, સત્યનારાયણ ઉર્ફે સતુ ગુર્જર (ઉ.વ.૫૦) અગાઉ ડ્રાઇવીંગ કરતો તે સમયે એક અકસ્માતમાં તેને માથામાં ગંભીર ઇજાઓ પહોંચી હતી. જેથી અમુક સમયે તે ગાંડા કાઢવા જેવી માનસીક બિમારીથી પીડીત હતો. જેના કારણે તે કઇ રીતે કયારે અજમેરથી ઘરેથી નિકળી સોમનાથ પહોંચી ગયેલ તેની કશી ખબર ન હતી. સોમનાથમાં પણ છેલ્લા એક વર્ષથી શિવ પોલીસ ચોકી આસપાસ જ આંટાફેરા કરી ત્યાંજ આસપાસની કેબીનો પાસે રહેતો હતો.</p>
<p>#saurashtrabhoomi #media #news #gujarat #junagadandgandhinagar #marketing #radio #photography #socialmedia #entertainment #instagram #tv #business #podcast #branding #like#advertising #press #doubletap #saurashtranews #gujaratnews</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://saurashtrabhoomi.com/archives/37808" data-a2a-title="એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F37808&amp;linkname=%E0%AA%8F%E0%AA%95%20%E0%AA%B5%E0%AA%B0%E0%AB%8D%E0%AA%B7%E0%AA%A5%E0%AB%80%20%E0%AA%B8%E0%AB%8B%E0%AA%AE%E0%AA%A8%E0%AA%BE%E0%AA%A5%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%AD%E0%AA%9F%E0%AA%95%E0%AB%80%20%E0%AA%B0%E0%AA%B9%E0%AB%87%E0%AA%B2%20%E0%AA%B0%E0%AA%BE%E0%AA%9C%E0%AA%B8%E0%AB%8D%E0%AA%A5%E0%AA%BE%E0%AA%A8%E0%AB%80%20%E0%AA%86%E0%AA%A7%E0%AB%87%E0%AA%A1%E0%AA%A8%E0%AB%81%E0%AA%82%20%E0%AA%AA%E0%AA%B0%E0%AB%80%E0%AA%B5%E0%AA%BE%E0%AA%B0%20%E0%AA%B8%E0%AA%BE%E0%AA%A5%E0%AB%87%20%E0%AA%AA%E0%AB%8B%E0%AA%B2%E0%AB%80%E0%AA%B8%E0%AB%87%20%E0%AA%AE%E0%AA%BF%E0%AA%B2%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%B5%E0%AA%A4%E0%AA%BE%20%E0%AA%B2%E0%AA%BE%E0%AA%97%E0%AA%A3%E0%AB%80%20%E0%AA%B8%E0%AA%AD%E0%AA%B0%20%E0%AA%A6%E0%AB%8D%E0%AA%B0%E0%AA%B6%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%B8%E0%AA%B0%E0%AB%8D%E0%AA%9C%E0%AA%BE%E0%AA%AF%E0%AA%BE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F37808&amp;linkname=%E0%AA%8F%E0%AA%95%20%E0%AA%B5%E0%AA%B0%E0%AB%8D%E0%AA%B7%E0%AA%A5%E0%AB%80%20%E0%AA%B8%E0%AB%8B%E0%AA%AE%E0%AA%A8%E0%AA%BE%E0%AA%A5%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%AD%E0%AA%9F%E0%AA%95%E0%AB%80%20%E0%AA%B0%E0%AA%B9%E0%AB%87%E0%AA%B2%20%E0%AA%B0%E0%AA%BE%E0%AA%9C%E0%AA%B8%E0%AB%8D%E0%AA%A5%E0%AA%BE%E0%AA%A8%E0%AB%80%20%E0%AA%86%E0%AA%A7%E0%AB%87%E0%AA%A1%E0%AA%A8%E0%AB%81%E0%AA%82%20%E0%AA%AA%E0%AA%B0%E0%AB%80%E0%AA%B5%E0%AA%BE%E0%AA%B0%20%E0%AA%B8%E0%AA%BE%E0%AA%A5%E0%AB%87%20%E0%AA%AA%E0%AB%8B%E0%AA%B2%E0%AB%80%E0%AA%B8%E0%AB%87%20%E0%AA%AE%E0%AA%BF%E0%AA%B2%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%B5%E0%AA%A4%E0%AA%BE%20%E0%AA%B2%E0%AA%BE%E0%AA%97%E0%AA%A3%E0%AB%80%20%E0%AA%B8%E0%AA%AD%E0%AA%B0%20%E0%AA%A6%E0%AB%8D%E0%AA%B0%E0%AA%B6%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%B8%E0%AA%B0%E0%AB%8D%E0%AA%9C%E0%AA%BE%E0%AA%AF%E0%AA%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F37808&amp;linkname=%E0%AA%8F%E0%AA%95%20%E0%AA%B5%E0%AA%B0%E0%AB%8D%E0%AA%B7%E0%AA%A5%E0%AB%80%20%E0%AA%B8%E0%AB%8B%E0%AA%AE%E0%AA%A8%E0%AA%BE%E0%AA%A5%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%AD%E0%AA%9F%E0%AA%95%E0%AB%80%20%E0%AA%B0%E0%AA%B9%E0%AB%87%E0%AA%B2%20%E0%AA%B0%E0%AA%BE%E0%AA%9C%E0%AA%B8%E0%AB%8D%E0%AA%A5%E0%AA%BE%E0%AA%A8%E0%AB%80%20%E0%AA%86%E0%AA%A7%E0%AB%87%E0%AA%A1%E0%AA%A8%E0%AB%81%E0%AA%82%20%E0%AA%AA%E0%AA%B0%E0%AB%80%E0%AA%B5%E0%AA%BE%E0%AA%B0%20%E0%AA%B8%E0%AA%BE%E0%AA%A5%E0%AB%87%20%E0%AA%AA%E0%AB%8B%E0%AA%B2%E0%AB%80%E0%AA%B8%E0%AB%87%20%E0%AA%AE%E0%AA%BF%E0%AA%B2%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%B5%E0%AA%A4%E0%AA%BE%20%E0%AA%B2%E0%AA%BE%E0%AA%97%E0%AA%A3%E0%AB%80%20%E0%AA%B8%E0%AA%AD%E0%AA%B0%20%E0%AA%A6%E0%AB%8D%E0%AA%B0%E0%AA%B6%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%B8%E0%AA%B0%E0%AB%8D%E0%AA%9C%E0%AA%BE%E0%AA%AF%E0%AA%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F37808&amp;linkname=%E0%AA%8F%E0%AA%95%20%E0%AA%B5%E0%AA%B0%E0%AB%8D%E0%AA%B7%E0%AA%A5%E0%AB%80%20%E0%AA%B8%E0%AB%8B%E0%AA%AE%E0%AA%A8%E0%AA%BE%E0%AA%A5%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%AD%E0%AA%9F%E0%AA%95%E0%AB%80%20%E0%AA%B0%E0%AA%B9%E0%AB%87%E0%AA%B2%20%E0%AA%B0%E0%AA%BE%E0%AA%9C%E0%AA%B8%E0%AB%8D%E0%AA%A5%E0%AA%BE%E0%AA%A8%E0%AB%80%20%E0%AA%86%E0%AA%A7%E0%AB%87%E0%AA%A1%E0%AA%A8%E0%AB%81%E0%AA%82%20%E0%AA%AA%E0%AA%B0%E0%AB%80%E0%AA%B5%E0%AA%BE%E0%AA%B0%20%E0%AA%B8%E0%AA%BE%E0%AA%A5%E0%AB%87%20%E0%AA%AA%E0%AB%8B%E0%AA%B2%E0%AB%80%E0%AA%B8%E0%AB%87%20%E0%AA%AE%E0%AA%BF%E0%AA%B2%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%B5%E0%AA%A4%E0%AA%BE%20%E0%AA%B2%E0%AA%BE%E0%AA%97%E0%AA%A3%E0%AB%80%20%E0%AA%B8%E0%AA%AD%E0%AA%B0%20%E0%AA%A6%E0%AB%8D%E0%AA%B0%E0%AA%B6%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%B8%E0%AA%B0%E0%AB%8D%E0%AA%9C%E0%AA%BE%E0%AA%AF%E0%AA%BE" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://saurashtrabhoomi.com/archives/37804" rel="prev">આજે ગુંસાઈજીની જન્મ જયંતિ, જલેબી ઉત્સવ</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://saurashtrabhoomi.com/archives/37812" rel="next">વેરાવળમાં જાલેશ્વર મંદિરના પુલનું કામ કયારે પુર્ણ થશે ?</a></span>		</div>
		
	</section>



	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Treading News</h3>
		<ul>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37831">જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૧૫ કેસ નોંધાયા, ૭૬ દર્દીઓ સ્વસ્થ થયાં</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37827">નદીઓને પ્રદુષિત થતી અટકાવવા માટે બાવન ગામમાં નદીઓનું પૂજન કરાયું</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37823">જૂનાગઢ : સિંધી વેપારીનું અપહરણ અને ખંડણી કેસના આરોપીઓ બે દિવસના રિમાન્ડ ઉપર</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37819">જૂનાગઢમાં ઠંડીમાં ઘટાડો થતા લોકોને રાહત</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37816">માણાવદર : વેળવા-ચૂડવા રોડના નબળા કામ અંગે આક્ષેપ, તપાસ માંગ</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37812">વેરાવળમાં જાલેશ્વર મંદિરના પુલનું કામ કયારે પુર્ણ થશે ?</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37808" aria-current="page">એક વર્ષથી સોમનાથમાં ભટકી રહેલ રાજસ્થાની આધેડનું પરીવાર સાથે પોલીસે મિલન કરાવતા લાગણી સભર દ્રશ્યો સર્જાયા</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37804">આજે ગુંસાઈજીની જન્મ જયંતિ, જલેબી ઉત્સવ</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37800">જૂનાગઢ જિલ્લા પ્રાથમિક શિક્ષણાધિકારી આકારા પાણીએ, આકસ્મિક મુલાકાત લઈ બે શાળાને ફટકારી નોટીસ</a>
											<span class="post-date">January 7, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/37796">તાલાલા પાલિકાનો ૧૭,૬૫૯ મતદારોને રૂા.૧ લાખની અકસ્માત પોલિસી આપવા નિર્ણય, રૂા. ૩.૮૮ લાખનું પ્રિમીયમ ભર્યું</a>
											<span class="post-date">January 7, 2021</span>
									</li>
					</ul>

		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Download Saurashtra Bhoomi App.</h3>			<div class="textwidget"><a target="_blank" href='https://play.google.com/store/apps/details?id=com.queryapps.saurastrabhoomi&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' rel="noopener"><img alt='Get it on Google Play' src='http://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/play_store.png'/></a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">Weather in Junagadh</h3>			<div class="textwidget"><a href="http://www.accuweather.com/en/in/junagadh/188168/weather-forecast/188168" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1472635230787" class="aw-widget-current"  data-locationkey="188168" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1472635230787"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-3 widget_text"><h3 class="widgettitle">Connect us on Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaurashtrabhoomi&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=218413465028353" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe></div>
		</li><li class="widget col-3 widget_text"><h3 class="widgettitle">Social Links</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="https://www.facebook.com/saurashtrabhoomi/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://www.youtube.com/saurashtrabhoomi" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/u/0/101769617408602496950" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
</ul>
</div>
		</li><li class="widget col-6 widget_nav_menu"><h3 class="widgettitle">Menu</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35805"><a href="http://www.saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a></li>
<li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35806"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-35813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35813"><a href="https://saurashtrabhoomi.com/archives/category/sbn-videos"><i class="fa fa-play-circle-o" aria-hidden="true"></i> News Channel</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35809"><a href="https://saurashtrabhoomi.com/get-daily-newspaper-on-your-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i>  Get Daily Newspaper on Your WhatsApp</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35810"><a href="https://saurashtrabhoomi.com/archives/7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35812"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://saurashtrabhoomi.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0a8f\u0a95 \u0ab5\u0ab0\u0acd\u0ab7\u0aa5\u0ac0 \u0ab8\u0acb\u0aae\u0aa8\u0abe\u0aa5\u0aae\u0abe\u0a82 \u0aad\u0a9f\u0a95\u0ac0 \u0ab0\u0ab9\u0ac7\u0ab2 \u0ab0\u0abe\u0a9c\u0ab8\u0acd\u0aa5\u0abe\u0aa8\u0ac0 \u0a86\u0aa7\u0ac7\u0aa1\u0aa8\u0ac1\u0a82 \u0aaa\u0ab0\u0ac0\u0ab5\u0abe\u0ab0 \u0ab8\u0abe\u0aa5\u0ac7 \u0aaa\u0acb\u0ab2\u0ac0\u0ab8\u0ac7 \u0aae\u0abf\u0ab2\u0aa8 \u0a95\u0ab0\u0abe\u0ab5\u0aa4\u0abe \u0ab2\u0abe\u0a97\u0aa3\u0ac0 \u0ab8\u0aad\u0ab0 \u0aa6\u0acd\u0ab0\u0ab6\u0acd\u0aaf\u0acb \u0ab8\u0ab0\u0acd\u0a9c\u0abe\u0aaf\u0abe","url":"https:\/\/saurashtrabhoomi.com\/archives\/37808","image":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2021\/01\/RAJSTHANI-YUVAK-MILAN-PHOTO--702x336.jpg","width":702,"height":336},"datePublished":"2021-01-07T12:28:15+05:30","dateModified":"2021-01-07T12:28:15+05:30","author":{"@type":"Person","name":"Abhijeet Upadhyay"},"publisher":{"@type":"Organization","name":"Saurashtra Bhoomi News","logo":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2020\/12\/logo_small-1.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saurashtrabhoomi.com\/archives\/37808"}}</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/saurashtrabhoomi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2' id='flex-slider-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>