
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://saurashtrabhoomi.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />
	
<link rel="stylesheet" id="wp-forecast-css" href="https://saurashtrabhoomi.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<!-- All in One SEO 4.0.17 -->
		<title>જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં | Saurashtra Bhoomi News</title>
		<meta name="description" content="જૂનાગઢ શહેર અને જિલ્લામાં ગઈકાલે કોરોનાના વધુ ૯ કેસ નોંધાયા હતા અને ૬ દર્દીઓની તબિયત સ્વસ્થ થતાં તેમને હોસ્પીટલમાંથી ડિસ્ચાર્જ કરવામાં આવ્યા હતા. જૂનાગઢ શહેર-૮, જૂનાગઢ ગ્રામ્ય-૦, કેશોદ-૦, ભેંસાણ-૧ માળીયા-૦, માણાવદર-૦ મેંદરડા- ૦ માંગરોળ-૦, વંથલી-૦, વિસાવદર-૦ સહિત કોરોનાના કુલ ૯ કેસ નોંધાયેલ છે. #saurashtrabhoomi #media #news #gujarat #junagadandgandhinagar #marketing #radio #photography #socialmedia #entertainment #instagram #tvRead More"/>
		<meta name="keywords" content="breaking news" />
		<link rel="canonical" href="https://saurashtrabhoomi.com/archives/43533" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-48627000-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Feed" href="https://saurashtrabhoomi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Comments Feed" href="https://saurashtrabhoomi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં Comments Feed" href="https://saurashtrabhoomi.com/archives/43533/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saurashtrabhoomi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saurashtrabhoomi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://saurashtrabhoomi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://saurashtrabhoomi.com/wp-json/wp/v2/posts/43533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saurashtrabhoomi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saurashtrabhoomi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://saurashtrabhoomi.com/?p=43533' />
<link rel="alternate" type="application/json+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F43533" />
<link rel="alternate" type="text/xml+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F43533&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:25%;
        text-align:center;
    }
    .calendar-prev {
        width:25%;
        text-align:center;
    }
    .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
	
<!--[if lt IE 9]>
<script src="https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="ucGWZVqlHgeCGdW_o0XU6Ln-zzFy6WWC6DcN1iP8Iuo" />
</head>


<body class="post-template-default single single-post postid-43533 single-format-standard right-sidebar full post-layout-modern-b has-nav-dark has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					Saturday, March 27				</span>
				
							
								<div class="trending-ticker">
					<span class="heading">Breaking News</span>

					<ul>
												
												
							<li><a href="https://saurashtrabhoomi.com/archives/43533" title="જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં">જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/43529" title="આવતીકાલે હોલીકા ઉત્સવ અને સોમવારે ધુળેટી">આવતીકાલે હોલીકા ઉત્સવ અને સોમવારે ધુળેટી</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/43525" title="હોળી, ધુળેટી પર્વને અનુલક્ષીને જૂનાગઢ શહેર-જિલ્લામાં પોલીસનો ચુસ્ત બંદોબસ્ત">હોળી, ધુળેટી પર્વને અનુલક્ષીને જૂનાગઢ શહેર-જિલ્લામાં પોલીસનો ચુસ્ત બંદોબસ્ત</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/43521" title="જૂનાગઢમાં ગાંધીગ્રામ ખાતે રપ હજાર છાણાની હોળી પ્રગટાવાશે">જૂનાગઢમાં ગાંધીગ્રામ ખાતે રપ હજાર છાણાની હોળી પ્રગટાવાશે</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/43517" title="જૂનાગઢનાં બિલખા નજીક ઓઝત નદીના પટમાંથી રેતી ચોરીનું મોટું કારસ્તાન ઝડપાયું : ૧ હિટાચી મશીન, ૩ હોડી અને ૪ ટ્રેક્ટરો જપ્ત કરાયા">જૂનાગઢનાં બિલખા નજીક ઓઝત નદીના પટમાંથી રેતી ચોરીનું મોટું કારસ્તાન ઝડપાયું : ૧ હિટાચી મશીન, ૩ હોડી અને ૪ ટ્રેક્ટરો જપ્ત કરાયા</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/43513" title="જૂનાગઢ શહેરમાં હોળી-ધૂળેટીનાં પર્વને અનુલક્ષીને પોલીસ દ્વારા લતાવાસીઓ સાથે બેઠકનો દોર શરૂ કર્યો">જૂનાગઢ શહેરમાં હોળી-ધૂળેટીનાં પર્વને અનુલક્ષીને પોલીસ દ્વારા લતાવાસીઓ સાથે બેઠકનો દોર શરૂ કર્યો</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/43509" title="ખંભાળિયાનાં ધમધમતા વિસ્તારમાં આગના બનાવથી દોડધામ મચી">ખંભાળિયાનાં ધમધમતા વિસ્તારમાં આગના બનાવથી દોડધામ મચી</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/43505" title="પરમિટનાં આધારે દારૂ મંગાવી વેંચાણ કરતો શખ્સ ઝડપાયો">પરમિટનાં આધારે દારૂ મંગાવી વેંચાણ કરતો શખ્સ ઝડપાયો</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://saurashtrabhoomi.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://saurashtrabhoomi.com/" title="Saurashtra Bhoomi News" rel="home">
		
														
								
				<img src="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/logo_small-1.jpg" class="logo-image" alt="Saurashtra Bhoomi News" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-center nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://saurashtrabhoomi.com/">Saurashtra Bhoomi News</a></li><li id="menu-item-34689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="http://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li id="menu-item-35803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li id="menu-item-35108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li id="menu-item-35109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li id="menu-item-35111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li id="menu-item-35112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li id="menu-item-35113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li id="menu-item-35114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li id="menu-item-34698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-34700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-34701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="http://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://saurashtrabhoomi.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://saurashtrabhoomi.com/archives/category/breaking-news"><span itemprop="title">Breaking News</span></a></span><span class="delim">&raquo;</span><span class="current">જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં</span></div>		</div>
		
	</div>



<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-43533" class="post-43533 post type-post status-publish format-standard has-post-thumbnail category-breaking-news">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-20"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news" title="Breaking News">Breaking News</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/d0be7fcb4d8afc92c14448644b1bb33a?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0be7fcb4d8afc92c14448644b1bb33a?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy'/></span>
			
			<span class="posted-by">By 
				<a href="https://saurashtrabhoomi.com/archives/author/abhi" title="Posts by Abhijeet Upadhyay" rel="author">Abhijeet Upadhyay</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2021-03-27T12:40:53+05:30">March 27, 2021</time>
			</span>
			
			<a href="https://saurashtrabhoomi.com/archives/43533#respond" class="comments"><i class="fa fa-comments-o"></i>No Comments</a>
				
		</div>	
	
	
	
			
	</header><!-- .post-header -->

	

	<div class="post-content">
	
				
				
		<p>જૂનાગઢ શહેર અને જિલ્લામાં ગઈકાલે કોરોનાના વધુ ૯ કેસ નોંધાયા હતા અને ૬ દર્દીઓની તબિયત સ્વસ્થ થતાં તેમને હોસ્પીટલમાંથી ડિસ્ચાર્જ કરવામાં આવ્યા હતા. જૂનાગઢ શહેર-૮, જૂનાગઢ ગ્રામ્ય-૦, કેશોદ-૦, ભેંસાણ-૧ માળીયા-૦, માણાવદર-૦ મેંદરડા- ૦ માંગરોળ-૦, વંથલી-૦, વિસાવદર-૦ સહિત કોરોનાના કુલ ૯ કેસ નોંધાયેલ છે.</p>
<p>#saurashtrabhoomi #media #news #gujarat #junagadandgandhinagar #marketing #radio #photography #socialmedia #entertainment #instagram #tv #business #podcast #branding #like#advertising #press #doubletap #saurashtranews #gujaratnews</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://saurashtrabhoomi.com/archives/43533" data-a2a-title="જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F43533&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%B6%E0%AA%B9%E0%AB%87%E0%AA%B0-%E0%AA%9C%E0%AA%BF%E0%AA%B2%E0%AB%8D%E0%AA%B2%E0%AA%BE%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8B%E0%AA%A8%E0%AA%BE%E0%AA%A8%E0%AA%BE%20%E0%AB%AF%20%E0%AA%95%E0%AB%87%E0%AA%B8%20%E0%AA%A8%E0%AB%8B%E0%AA%82%E0%AA%A7%E0%AA%BE%E0%AA%AF%E0%AA%BE%2C%20%E0%AB%AC%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%93%20%E0%AA%B8%E0%AB%8D%E0%AA%B5%E0%AA%B8%E0%AB%8D%E0%AA%A5%20%E0%AA%A5%E0%AA%AF%E0%AA%BE%E0%AA%82" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F43533&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%B6%E0%AA%B9%E0%AB%87%E0%AA%B0-%E0%AA%9C%E0%AA%BF%E0%AA%B2%E0%AB%8D%E0%AA%B2%E0%AA%BE%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8B%E0%AA%A8%E0%AA%BE%E0%AA%A8%E0%AA%BE%20%E0%AB%AF%20%E0%AA%95%E0%AB%87%E0%AA%B8%20%E0%AA%A8%E0%AB%8B%E0%AA%82%E0%AA%A7%E0%AA%BE%E0%AA%AF%E0%AA%BE%2C%20%E0%AB%AC%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%93%20%E0%AA%B8%E0%AB%8D%E0%AA%B5%E0%AA%B8%E0%AB%8D%E0%AA%A5%20%E0%AA%A5%E0%AA%AF%E0%AA%BE%E0%AA%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F43533&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%B6%E0%AA%B9%E0%AB%87%E0%AA%B0-%E0%AA%9C%E0%AA%BF%E0%AA%B2%E0%AB%8D%E0%AA%B2%E0%AA%BE%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8B%E0%AA%A8%E0%AA%BE%E0%AA%A8%E0%AA%BE%20%E0%AB%AF%20%E0%AA%95%E0%AB%87%E0%AA%B8%20%E0%AA%A8%E0%AB%8B%E0%AA%82%E0%AA%A7%E0%AA%BE%E0%AA%AF%E0%AA%BE%2C%20%E0%AB%AC%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%93%20%E0%AA%B8%E0%AB%8D%E0%AA%B5%E0%AA%B8%E0%AB%8D%E0%AA%A5%20%E0%AA%A5%E0%AA%AF%E0%AA%BE%E0%AA%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F43533&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%B6%E0%AA%B9%E0%AB%87%E0%AA%B0-%E0%AA%9C%E0%AA%BF%E0%AA%B2%E0%AB%8D%E0%AA%B2%E0%AA%BE%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8B%E0%AA%A8%E0%AA%BE%E0%AA%A8%E0%AA%BE%20%E0%AB%AF%20%E0%AA%95%E0%AB%87%E0%AA%B8%20%E0%AA%A8%E0%AB%8B%E0%AA%82%E0%AA%A7%E0%AA%BE%E0%AA%AF%E0%AA%BE%2C%20%E0%AB%AC%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%A6%E0%AB%80%E0%AA%93%20%E0%AA%B8%E0%AB%8D%E0%AA%B5%E0%AA%B8%E0%AB%8D%E0%AA%A5%20%E0%AA%A5%E0%AA%AF%E0%AA%BE%E0%AA%82" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://saurashtrabhoomi.com/archives/43529" rel="prev">આવતીકાલે હોલીકા ઉત્સવ અને સોમવારે ધુળેટી</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="todays_events_calendar" class="widget widget_calendar_today"><h3 class="widgettitle">Today's Events</h3><ul><li><span class="calnk"><a href="http://saurashtrabhoomi.com/wp-content/uploads/2021/03/27-03-2021.pdf" target="_blank">27-03-2021<span ><span class="event-title" >27-03-2021</span><br />
<span class="event-title-break"></span><br /><strong>Time:</strong> 1:43 PM<br /><span class="event-content-break"></span><br /></span></a></span> at 1:43 PM</li></ul></li>
<li id="wp-forecast-2" class="widget wp_forecast_widget"><h3 class="widgettitle">Weather</h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Junagadh</div>
<div>March 27, 2021, 2:17 PM</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://saurashtrabhoomi.com/wp-content/plugins/wp-forecast/icons/02.gif' alt='Mostly sunny' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Mostly sunny<br/>43&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>real feel: 44&deg;C</div>
<div>current pressure: 1010 mb</div>
<div>humidity: 7%</div>
<div>wind speed: 7 km/h NNE</div>
<div>wind gusts: 14 km/h</div>
<div>UV-Index: 4</div>
<div>sunrise: 6:16 AM</div>
<div>sunset: 6:32 PM</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Treading News</h3>
		<ul>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43533" aria-current="page">જૂનાગઢ શહેર-જિલ્લામાં કોરોનાના ૯ કેસ નોંધાયા, ૬ દર્દીઓ સ્વસ્થ થયાં</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43529">આવતીકાલે હોલીકા ઉત્સવ અને સોમવારે ધુળેટી</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43525">હોળી, ધુળેટી પર્વને અનુલક્ષીને જૂનાગઢ શહેર-જિલ્લામાં પોલીસનો ચુસ્ત બંદોબસ્ત</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43521">જૂનાગઢમાં ગાંધીગ્રામ ખાતે રપ હજાર છાણાની હોળી પ્રગટાવાશે</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43517">જૂનાગઢનાં બિલખા નજીક ઓઝત નદીના પટમાંથી રેતી ચોરીનું મોટું કારસ્તાન ઝડપાયું : ૧ હિટાચી મશીન, ૩ હોડી અને ૪ ટ્રેક્ટરો જપ્ત કરાયા</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43513">જૂનાગઢ શહેરમાં હોળી-ધૂળેટીનાં પર્વને અનુલક્ષીને પોલીસ દ્વારા લતાવાસીઓ સાથે બેઠકનો દોર શરૂ કર્યો</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43509">ખંભાળિયાનાં ધમધમતા વિસ્તારમાં આગના બનાવથી દોડધામ મચી</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43505">પરમિટનાં આધારે દારૂ મંગાવી વેંચાણ કરતો શખ્સ ઝડપાયો</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43501">કેશોદની ચાણકય એજયુકેશન ટ્રસ્ટ વિવાદમાં, બોગસ એનઓસી કોણે બનાવી રજુ કર્યા ?</a>
											<span class="post-date">March 27, 2021</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/43497">જૂનાગઢ ભાજપનાં અગ્રણી સંજયભાઈ કોરડીયાએ રસીકરણનો ડોઝ લીધો</a>
											<span class="post-date">March 27, 2021</span>
									</li>
					</ul>

		</li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-3 widget_nav_menu"><h3 class="widgettitle">Menu</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35805"><a href="http://www.saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a></li>
<li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35806"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-35813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35813"><a href="https://saurashtrabhoomi.com/archives/category/sbn-videos"><i class="fa fa-play-circle-o" aria-hidden="true"></i> News Channel</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35809"><a href="https://saurashtrabhoomi.com/get-daily-newspaper-on-your-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i>  Get Daily Newspaper on Your WhatsApp</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35810"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35812"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0a9c\u0ac2\u0aa8\u0abe\u0a97\u0aa2 \u0ab6\u0ab9\u0ac7\u0ab0-\u0a9c\u0abf\u0ab2\u0acd\u0ab2\u0abe\u0aae\u0abe\u0a82 \u0a95\u0acb\u0ab0\u0acb\u0aa8\u0abe\u0aa8\u0abe \u0aef \u0a95\u0ac7\u0ab8 \u0aa8\u0acb\u0a82\u0aa7\u0abe\u0aaf\u0abe, \u0aec \u0aa6\u0ab0\u0acd\u0aa6\u0ac0\u0a93 \u0ab8\u0acd\u0ab5\u0ab8\u0acd\u0aa5 \u0aa5\u0aaf\u0abe\u0a82","url":"https:\/\/saurashtrabhoomi.com\/archives\/43533","image":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2021\/03\/corona1-4.jpg","width":275,"height":183},"datePublished":"2021-03-27T12:40:53+05:30","dateModified":"2021-03-27T12:40:53+05:30","author":{"@type":"Person","name":"Abhijeet Upadhyay"},"publisher":{"@type":"Organization","name":"Saurashtra Bhoomi News","logo":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2020\/12\/logo_small-1.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saurashtrabhoomi.com\/archives\/43533"}}</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/saurashtrabhoomi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2' id='flex-slider-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</body>
</html>