
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" dir="ltr" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="ltr" lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://saurashtrabhoomi.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://saurashtrabhoomi.com/wp-content/uploads/2020/12/sbn_new_logo-1.ico" />
	
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

		<!-- All in One SEO 4.2.6.1 - aioseo.com -->
		<title>જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ | Saurashtra Bhoomi News</title>
		<meta name="description" content="મોરબીમાં ઝુલતો પુલ તુટી પડવાની જીવલેણ ઘટના બની અને જાેતજાેતામાં ૧૩૫ લોકો મોતનાં મુખમાં હોમાઈ ગયા. અનેક લોકો ઘાયલ થયા હતા. રવિવારની રજાનો દિવસ હોવાથી લોકો ફરવા માટે ઝુલતા પુલ ઉપર ગયાં હતાં જ્યારે અચાનક પુલ તુટી પડતાં અનેક નિર્દોષ જીવોની ઝીંદગી હતી ના હતી થઇ ગઈ. મોરબી ૧૯૭૯ની હોનારત હજુ ભુલી નથી શક્યું ત્યાં" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="breaking news" />
		<link rel="canonical" href="https://saurashtrabhoomi.com/archives/58453" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-210259885-3", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Feed" href="https://saurashtrabhoomi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Comments Feed" href="https://saurashtrabhoomi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ Comments Feed" href="https://saurashtrabhoomi.com/archives/58453/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saurashtrabhoomi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saurashtrabhoomi.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-forecast-css'  href='https://saurashtrabhoomi.com/wp-content/plugins/wp-forecast/wp-forecast-default.css?ver=9999' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://saurashtrabhoomi.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://saurashtrabhoomi.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://saurashtrabhoomi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://saurashtrabhoomi.com/wp-json/wp/v2/posts/58453" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saurashtrabhoomi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saurashtrabhoomi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://saurashtrabhoomi.com/?p=58453' />
<link rel="alternate" type="application/json+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F58453" />
<link rel="alternate" type="text/xml+oembed" href="https://saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F58453&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:25%;
        text-align:center;
    }
    .calendar-prev {
        width:25%;
        text-align:center;
    }
    .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',"on");
}
</script>
<script data-cfasync="false"> var dFlipLocation = "https://saurashtrabhoomi.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" sizes="32x32" />
<link rel="icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" />
<meta name="msapplication-TileImage" content="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/sbn_new_logo-1.ico" />
	
<!--[if lt IE 9]>
<script src="https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="ucGWZVqlHgeCGdW_o0XU6Ln-zzFy6WWC6DcN1iP8Iuo" />
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-58453 single-format-standard unselectable right-sidebar full has-nav-dark has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					Tuesday, November 1				</span>
				
							
								<div class="trending-ticker">
					<span class="heading">Breaking News</span>

					<ul>
												
												
							<li><a href="https://saurashtrabhoomi.com/archives/58467" title="મોરબી દુર્ઘટનામાં મૃત્યું પામેલ દિવંગતોના શોકમાં આવતીકાલે ગુજરાતમાં રાજયવ્યાપી શોક પળાશ">મોરબી દુર્ઘટનામાં મૃત્યું પામેલ દિવંગતોના શોકમાં આવતીકાલે ગુજરાતમાં રાજયવ્યાપી શોક પળાશ</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/58464" title="ગિરનાર પરિક્રમાના સમગ્ર ૩૬ કિ.મી.ના રૂટનું નિરીક્ષણ કરતા અધિકારીઓ">ગિરનાર પરિક્રમાના સમગ્ર ૩૬ કિ.મી.ના રૂટનું નિરીક્ષણ કરતા અધિકારીઓ</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/58461" title="શીલનાં સરસાલી ગામે લગ્નનું પ્રમાણપત્ર બતાવી વિશ્વાસમાં લઈ અને મહિલા ઉપર બળાત્કારની ફરિયાદ">શીલનાં સરસાલી ગામે લગ્નનું પ્રમાણપત્ર બતાવી વિશ્વાસમાં લઈ અને મહિલા ઉપર બળાત્કારની ફરિયાદ</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/58457" title="વડાપ્રધાનના હસ્તે રૂા.૨૯૦૦ કરોડના રેલ પ્રોજેક્ટ રાષ્ટ્રને સમર્પિત">વડાપ્રધાનના હસ્તે રૂા.૨૯૦૦ કરોડના રેલ પ્રોજેક્ટ રાષ્ટ્રને સમર્પિત</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/58453" title="જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ">જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/58449" title="મોરબી બ્રિજ તૂટી પડવા વિષે પાંચ તથ્યો જે આપદાનું બીજું પાસું દેખાડે છે">મોરબી બ્રિજ તૂટી પડવા વિષે પાંચ તથ્યો જે આપદાનું બીજું પાસું દેખાડે છે</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/58445" title="૧૦૦ લોકોનાં જીવ બચાવનાર મુસ્લિમ સમાજનાં યુવકોને એવોર્ડ એનાયત કરો : ધારાસભ્ય ગ્યાસુદ્દીન શેખ">૧૦૦ લોકોનાં જીવ બચાવનાર મુસ્લિમ સમાજનાં યુવકોને એવોર્ડ એનાયત કરો : ધારાસભ્ય ગ્યાસુદ્દીન શેખ</a></li>
						
												
							<li><a href="https://saurashtrabhoomi.com/archives/58441" title="જૂનાગઢ ઉપલા દાતારના મહંત ભીમબાપુએ મોરબી દુર્ઘટનાને દુઃખદ ગણાવી શોક સંદેશો પાઠવ્યો">જૂનાગઢ ઉપલા દાતારના મહંત ભીમબાપુએ મોરબી દુર્ઘટનાને દુઃખદ ગણાવી શોક સંદેશો પાઠવ્યો</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://saurashtrabhoomi.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://saurashtrabhoomi.com/" title="Saurashtra Bhoomi News" rel="home" class="is-logo-mobile">
		
														
									<img src="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/logo_small.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://saurashtrabhoomi.com/wp-content/uploads/2021/11/logo_small.jpg" class="logo-image" alt="Saurashtra Bhoomi News" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-center nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://saurashtrabhoomi.com/">Saurashtra Bhoomi News</a></li><li id="menu-item-34689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="https://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li id="menu-item-35803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li id="menu-item-35108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li id="menu-item-35109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li id="menu-item-35111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li id="menu-item-35112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li id="menu-item-35113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li id="menu-item-35114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li id="menu-item-34698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-34700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-34701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34689"><a href="https://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-35803"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-35107"><a href="https://saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-35108"><a href="https://saurashtrabhoomi.com/archives/category/crime">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-35109"><a href="https://saurashtrabhoomi.com/archives/category/fashion">fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-35110"><a href="https://saurashtrabhoomi.com/archives/category/gujarat">gujarat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-35111"><a href="https://saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-35112"><a href="https://saurashtrabhoomi.com/archives/category/lifestyle">lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-35113"><a href="https://saurashtrabhoomi.com/archives/category/local">local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-35114"><a href="https://saurashtrabhoomi.com/archives/category/national">national</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-35115"><a href="https://saurashtrabhoomi.com/archives/category/photo-gallery">Photo-Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34698"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34700"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34701"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34702"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://saurashtrabhoomi.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://saurashtrabhoomi.com/archives/category/breaking-news"><span itemprop="title">Breaking News</span></a></span><span class="delim">&raquo;</span><span class="current">જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ</span></div>		</div>
		
	</div>



<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-58453" class="post-58453 post type-post status-publish format-standard has-post-thumbnail category-breaking-news title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ			</h1>
			
			<a href="https://saurashtrabhoomi.com/archives/58453#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="https://saurashtrabhoomi.com/archives/author/abhi" title="Posts by Abhijeet Upadhyay" rel="author">Abhijeet Upadhyay</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2022-11-01T13:02:30+05:30" title="2022-11-01">November 1, 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://saurashtrabhoomi.com/archives/category/breaking-news" rel="category tag">Breaking News</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>મોરબીમાં ઝુલતો પુલ તુટી પડવાની જીવલેણ ઘટના બની અને જાેતજાેતામાં ૧૩૫ લોકો મોતનાં મુખમાં હોમાઈ ગયા. અનેક લોકો ઘાયલ થયા હતા. રવિવારની રજાનો દિવસ હોવાથી લોકો ફરવા માટે ઝુલતા પુલ ઉપર ગયાં હતાં જ્યારે અચાનક પુલ તુટી પડતાં અનેક નિર્દોષ જીવોની ઝીંદગી હતી ના હતી થઇ ગઈ. મોરબી ૧૯૭૯ની હોનારત હજુ ભુલી નથી શક્યું ત્યાં ફરી એકવાર ગોઝારી મચ્છુ અનેક લોકોને ફરી એકવાર ગોઝારી બની ભરખી ગઈ હતી. ત્યારે આ બનાવમાં મૃતકોનાં દિવ્ય આત્માને શ્રધ્ધાંજલિ અર્પણ કરવા માટે જૂનાગઢ મહાનગર ભારતીય જનતા પાર્ટીનાં પ્રમુખ પુનિતભાઈ શર્મા, મહામંત્રી ભરતભાઈ શીંગાળા, યુવા મોરચાના પ્રદેશ ઉપાધ્યક્ષ હાર્દિકસિંહ ડોડીયા, મહાનગર યુવા મોરચાના પ્રમુખ મનન અભાણી, મહામંત્રી અભય રીબડીયા, વિનસ હદવાણી તથા યુવા મોરચાના હોદેદારો-કાર્યકરો દ્વારા મૃતક આત્માની શાંતિ મળે અને તે દરેક પરિવારને આ દુઃખ સહન કરવાની શક્તિ મળે તેવી પ્રાર્થના સાથે શ્રધ્ધાંજલી અર્પણ કરવામાં આવી હતી.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://saurashtrabhoomi.com/archives/58453" data-a2a-title="જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F58453&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AE%E0%AA%B9%E0%AA%BE%E0%AA%A8%E0%AA%97%E0%AA%B0%20%E0%AA%AD%E0%AA%BE%E0%AA%B0%E0%AA%A4%E0%AB%80%E0%AA%AF%20%E0%AA%9C%E0%AA%A8%E0%AA%A4%E0%AA%BE%20%E0%AA%AF%E0%AB%81%E0%AA%B5%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%9A%E0%AA%BE%20%E0%AA%A6%E0%AB%8D%E0%AA%B5%E0%AA%BE%E0%AA%B0%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%AC%E0%AB%80%20%E0%AA%AC%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A8%E0%AA%BE%20%E0%AA%A6%E0%AA%BF%E0%AA%B5%E0%AA%82%E0%AA%97%E0%AA%A4%E0%AB%8B%E0%AA%A8%E0%AB%87%20%E0%AA%B6%E0%AB%8D%E0%AA%B0%E0%AA%A7%E0%AB%8D%E0%AA%A7%E0%AA%BE%E0%AA%82%E0%AA%9C%E0%AA%B2%E0%AA%BF%20%E0%AA%85%E0%AA%B0%E0%AB%8D%E0%AA%AA%E0%AA%A3%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%88" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F58453&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AE%E0%AA%B9%E0%AA%BE%E0%AA%A8%E0%AA%97%E0%AA%B0%20%E0%AA%AD%E0%AA%BE%E0%AA%B0%E0%AA%A4%E0%AB%80%E0%AA%AF%20%E0%AA%9C%E0%AA%A8%E0%AA%A4%E0%AA%BE%20%E0%AA%AF%E0%AB%81%E0%AA%B5%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%9A%E0%AA%BE%20%E0%AA%A6%E0%AB%8D%E0%AA%B5%E0%AA%BE%E0%AA%B0%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%AC%E0%AB%80%20%E0%AA%AC%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A8%E0%AA%BE%20%E0%AA%A6%E0%AA%BF%E0%AA%B5%E0%AA%82%E0%AA%97%E0%AA%A4%E0%AB%8B%E0%AA%A8%E0%AB%87%20%E0%AA%B6%E0%AB%8D%E0%AA%B0%E0%AA%A7%E0%AB%8D%E0%AA%A7%E0%AA%BE%E0%AA%82%E0%AA%9C%E0%AA%B2%E0%AA%BF%20%E0%AA%85%E0%AA%B0%E0%AB%8D%E0%AA%AA%E0%AA%A3%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%88" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F58453&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AE%E0%AA%B9%E0%AA%BE%E0%AA%A8%E0%AA%97%E0%AA%B0%20%E0%AA%AD%E0%AA%BE%E0%AA%B0%E0%AA%A4%E0%AB%80%E0%AA%AF%20%E0%AA%9C%E0%AA%A8%E0%AA%A4%E0%AA%BE%20%E0%AA%AF%E0%AB%81%E0%AA%B5%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%9A%E0%AA%BE%20%E0%AA%A6%E0%AB%8D%E0%AA%B5%E0%AA%BE%E0%AA%B0%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%AC%E0%AB%80%20%E0%AA%AC%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A8%E0%AA%BE%20%E0%AA%A6%E0%AA%BF%E0%AA%B5%E0%AA%82%E0%AA%97%E0%AA%A4%E0%AB%8B%E0%AA%A8%E0%AB%87%20%E0%AA%B6%E0%AB%8D%E0%AA%B0%E0%AA%A7%E0%AB%8D%E0%AA%A7%E0%AA%BE%E0%AA%82%E0%AA%9C%E0%AA%B2%E0%AA%BF%20%E0%AA%85%E0%AA%B0%E0%AB%8D%E0%AA%AA%E0%AA%A3%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%88" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsaurashtrabhoomi.com%2Farchives%2F58453&amp;linkname=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2%20%E0%AA%AE%E0%AA%B9%E0%AA%BE%E0%AA%A8%E0%AA%97%E0%AA%B0%20%E0%AA%AD%E0%AA%BE%E0%AA%B0%E0%AA%A4%E0%AB%80%E0%AA%AF%20%E0%AA%9C%E0%AA%A8%E0%AA%A4%E0%AA%BE%20%E0%AA%AF%E0%AB%81%E0%AA%B5%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%9A%E0%AA%BE%20%E0%AA%A6%E0%AB%8D%E0%AA%B5%E0%AA%BE%E0%AA%B0%E0%AA%BE%20%E0%AA%AE%E0%AB%8B%E0%AA%B0%E0%AA%AC%E0%AB%80%20%E0%AA%AC%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A8%E0%AA%BE%20%E0%AA%A6%E0%AA%BF%E0%AA%B5%E0%AA%82%E0%AA%97%E0%AA%A4%E0%AB%8B%E0%AA%A8%E0%AB%87%20%E0%AA%B6%E0%AB%8D%E0%AA%B0%E0%AA%A7%E0%AB%8D%E0%AA%A7%E0%AA%BE%E0%AA%82%E0%AA%9C%E0%AA%B2%E0%AA%BF%20%E0%AA%85%E0%AA%B0%E0%AB%8D%E0%AA%AA%E0%AA%A3%20%E0%AA%95%E0%AA%B0%E0%AA%BE%E0%AA%88" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://saurashtrabhoomi.com/archives/58449" rel="prev">મોરબી બ્રિજ તૂટી પડવા વિષે પાંચ તથ્યો જે આપદાનું બીજું પાસું દેખાડે છે</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://saurashtrabhoomi.com/archives/58457" rel="next">વડાપ્રધાનના હસ્તે રૂા.૨૯૦૦ કરોડના રેલ પ્રોજેક્ટ રાષ્ટ્રને સમર્પિત</a></span>		</div>
		
	</section>



	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="todays_events_calendar" class="widget widget_calendar_today"><h3 class="widgettitle">Today's Events</h3><ul><li><span class="calnk"><a href="https://saurashtrabhoomi.com/wp-content/uploads/2022/11/01-11-2022.pdf" >01-11-2022<span ><span class="event-title" >01-11-2022</span><br />
<span class="event-title-break"></span><br /><strong>Time:</strong> 1:51 PM<br /><span class="event-content-break"></span><br /></span></a></span> <span class="calendar_time" style="position:relative;display:inline;width:unset;background:none;">at 1:51 PM</span></li></ul></li>
<li id="wp-forecast-2" class="widget wp_forecast_widget"><h3 class="widgettitle">Weather</h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Junagadh</div>
<div>November 1, 2022, 6:57 PM</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://saurashtrabhoomi.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Clear' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Clear<br />32&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>real feel: 30&deg;C</div>
<div>current pressure: 1010 mb</div>
<div>humidity: 23%</div>
<div>wind speed: 11 km/h E</div>
<div>wind gusts: 14 km/h</div>
<div>UV-Index: 0</div>
<div>sunrise: 6:21 AM</div>
<div>sunset: 5:42 PM</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Treading News</h3>
		<ul>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58467">મોરબી દુર્ઘટનામાં મૃત્યું પામેલ દિવંગતોના શોકમાં આવતીકાલે ગુજરાતમાં રાજયવ્યાપી શોક પળાશ</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58464">ગિરનાર પરિક્રમાના સમગ્ર ૩૬ કિ.મી.ના રૂટનું નિરીક્ષણ કરતા અધિકારીઓ</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58461">શીલનાં સરસાલી ગામે લગ્નનું પ્રમાણપત્ર બતાવી વિશ્વાસમાં લઈ અને મહિલા ઉપર બળાત્કારની ફરિયાદ</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58457">વડાપ્રધાનના હસ્તે રૂા.૨૯૦૦ કરોડના રેલ પ્રોજેક્ટ રાષ્ટ્રને સમર્પિત</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58453" aria-current="page">જૂનાગઢ મહાનગર ભારતીય જનતા યુવા મોરચા દ્વારા મોરબી બનાવના દિવંગતોને શ્રધ્ધાંજલિ અર્પણ કરાઈ</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58449">મોરબી બ્રિજ તૂટી પડવા વિષે પાંચ તથ્યો જે આપદાનું બીજું પાસું દેખાડે છે</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58445">૧૦૦ લોકોનાં જીવ બચાવનાર મુસ્લિમ સમાજનાં યુવકોને એવોર્ડ એનાયત કરો : ધારાસભ્ય ગ્યાસુદ્દીન શેખ</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58441">જૂનાગઢ ઉપલા દાતારના મહંત ભીમબાપુએ મોરબી દુર્ઘટનાને દુઃખદ ગણાવી શોક સંદેશો પાઠવ્યો</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58437">મોરબીમાં બનેલી દુર્ઘટના બાદ ઓખા ખાતે આવેલ પેસેન્જર જીટીએ ફેરબોટ સર્વિસની ક્ષતિઓ દૂર કરવા માટે તંત્ર સફાળુ જાગ્યું</a>
											<span class="post-date">November 1, 2022</span>
									</li>
											<li>
					<a href="https://saurashtrabhoomi.com/archives/58433">ગોમતી ઘાટ પાસે સુદામા સેતુ પુલ બંધ કરાયો</a>
											<span class="post-date">November 1, 2022</span>
									</li>
					</ul>

		</li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-3 widget_nav_menu"><h3 class="widgettitle">Menu</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35805"><a href="https://www.saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a></li>
<li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35806"><a href="https://saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="https://saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-35813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35813"><a href="https://saurashtrabhoomi.com/archives/category/sbn-videos"><i class="fa fa-play-circle-o" aria-hidden="true"></i> News Channel</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35809"><a href="https://saurashtrabhoomi.com/get-daily-newspaper-on-your-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i>  Get Daily Newspaper on Your WhatsApp</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35810"><a href="https://saurashtrabhoomi.com/?p=7"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35812"><a href="https://saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://saurashtrabhoomi.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0a9c\u0ac2\u0aa8\u0abe\u0a97\u0aa2 \u0aae\u0ab9\u0abe\u0aa8\u0a97\u0ab0 \u0aad\u0abe\u0ab0\u0aa4\u0ac0\u0aaf \u0a9c\u0aa8\u0aa4\u0abe \u0aaf\u0ac1\u0ab5\u0abe \u0aae\u0acb\u0ab0\u0a9a\u0abe \u0aa6\u0acd\u0ab5\u0abe\u0ab0\u0abe \u0aae\u0acb\u0ab0\u0aac\u0ac0 \u0aac\u0aa8\u0abe\u0ab5\u0aa8\u0abe \u0aa6\u0abf\u0ab5\u0a82\u0a97\u0aa4\u0acb\u0aa8\u0ac7 \u0ab6\u0acd\u0ab0\u0aa7\u0acd\u0aa7\u0abe\u0a82\u0a9c\u0ab2\u0abf \u0a85\u0ab0\u0acd\u0aaa\u0aa3 \u0a95\u0ab0\u0abe\u0a88","url":"https:\/\/saurashtrabhoomi.com\/archives\/58453","image":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2022\/11\/WhatsApp-Image-2022-10-31-at-10.17.29-PM-702x336.jpeg","width":702,"height":336},"datePublished":"2022-11-01T13:02:30+05:30","dateModified":"2022-11-01T13:02:30+05:30","author":{"@type":"Person","name":"Abhijeet Upadhyay"},"publisher":{"@type":"Organization","name":"Saurashtra Bhoomi News","logo":{"@type":"ImageObject","url":"https:\/\/saurashtrabhoomi.com\/wp-content\/uploads\/2021\/11\/logo_small.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saurashtrabhoomi.com\/archives\/58453"}}</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/saurashtrabhoomi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2' id='flex-slider-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://saurashtrabhoomi.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js'></script>

</body>
</html>
<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-11-01 19:27:54 -->